[Free] Download New Updated (December) Cisco 200-355 Exam Questions 71-80

By | December 3, 2015

Ensurepass

QUESTION 71

You run minimum PEAP-GTC authentication in your wireless environment. Which version of Cisco Compatible Extensions supports PEAP-GTC?

 

A.

Cisco Compatible Extensions v1

B.

Cisco Compatible Extensions v2

C.

Cisco Compatible Extensions v3

D.

Cisco Compatible Extensions v4

E.

Cisco Compatible Extensions v5

 

Correct Answer: B

 

 

QUESTION 72

Which two Cisco WLC management-access methods are available as the default setting? (Choose two.)

 

A.

SSH

B.

HTTPS

C.

Telnet

D.

HTTP

 

Correct Answer: AB

 

 

QUESTION 73

A lightweight AP has been deployed in local mode in a network that consists of 10 wireless LAN controllers in a single mobility group. The AP has been configured to use primary, secondary, and tertiary Cisco WLCs. Due to a major power failure, all those Cisco WLCs are unavailable. Which step does the AP take next?

 

A.

The AP reboots and repeatedly attempts to join the configured primary, secondary, and tertiary Cisco WLCs in that order. The process continues until one of the configured Cisco WLCs is available.

B.

The AP attempts to join a Cisco WLC configured as a master controller.

C.

The AP attempts to join the Cisco WLC that has the greatest capacity available.

D.

The AP state transitions to AP Fallback Mode and continues to provide limited WLAN services (that is, no new client authentications) until a Cisco WLC is available.

Correct Answer: B

 

 

QUESTION 74

Which statement best describes the ability of a wireless client to access and transmit a data frame to an AP?

 

A.

The client listens to the media until polled by the AP using PCF to send its data.

B.

The client listens to the media until a data frame is finished, at which time it transmits, unless a collision of data frames has occurred.

C.

The client uses random countdown timers to start the transmission of a data frame.

D.

The client listens to the media and countdown timers to start the transmission of a data frame.

 

Correct Answer: D

 

 

QUESTION 75

A controller is connected to a Cisco Catalyst switch. The switch port configuration looks like this:

 

interface GigabitEthernet 1/0/10

 

switchport

 

switchport trunk encapsulation dot1q

 

switchport trunk allowed vlan 1,20,30,50

 

switchport trunk native vlan 20

 

switchport mode trunk

 

Which controller CLI command assigns its management interface to the native VLAN interface of the Cisco Catalyst switch?

 

A.

config interface vlan management 0

B.

config interface vlan management 1

C.

config interface vlan management 20

D.

config interface vlan management 30

E.

config interface vlan management 50

 

Correct Answer: A

 

 

QUESTION 76

When a wireless guest network is implemented using auto-anchor mobility in a controller- based wireless network, which controller is responsible for a guest client’s IP address and their security configuration?

 

A.

any controller that supports the same VLAN

B.

foreign controller

C.

anchor controller

D.

master controller

E.

RF group master controller

 

Correct Answer: C

 

 

QUESTION 77

Which two protocols are available to download or upload files to or from Cisco WLC? (Choose two.)

 

A.

FTP

B.

TFTP

C.

SCP

D.

HTTP

E.

HTTPS

 

Correct Answer: AB

 

 

QUESTION 78

DRAG DROP

clip_image002

 

Correct Answer:

clip_image004

 

< span lang="EN-US" style="font-family: ; mso-font-kerning: 0pt; mso-no-proof: yes"> 

 

 

 

 

 

QUESTION 79

An AP has been configured for personal wireless access to the Internet. Which item should be configured on the wireless client?

 

A.

RF channel

B.

BSS

C.

PSK

D.

802.1X/EAP

E.

broadcast SSID

F.

IBSS

 

Correct Answer: C

 

 

QUESTION 80

Which two Cisco Unified Wireless Network capabilities use information that is provided by Radio Resource Management neighbor messages in version 7.0 MR1? (Choose two.)

 

A.

aggressive load balancing

B.

dynamic channel assignment

C.

hybrid remote edge access point

D.

inter-controller mobility (that is, mobility groups)

E.

rogue AP classification

 

Correct Answer: BE

 

Free VCE & PDF File for Cisco 200-355 Exam Questions

Instant Access to Free VCE Files: CCNA | CCNP | CCIE …
Instant Access to Free PDF Files: CCNA | CCNP | CCIE …